正在加载…

您支持触摸栏吗?

是的!自 2016 年 12 月 20 日起,我们增加了将任何 iPad 用作 Mac 触摸栏的能力。


要使用此功能,必须满足以下要求:

   • 安装 duet 1.6.3.4 或更高版本在 Mac 上

   • 安装 duet 1.3.7 或更高版本 iOS

   • 安装 macOS Sierra 10.12.2 或更高版本在桌面上


要详细了解我们构建触摸栏的原因或工作原理,应:

在此处了解有关触摸栏或在此处安装最新版本的更多详细信息

还是没有运气?我们随时提供帮助!

如今,企业往往通过有效的营销而广为人知。营销可能以常规新闻的形式出现。 

联系我们